Brak reakcji rozrusznika, iskry i swiatel mijania

Moderatorzy: t90, dreg35, magnum

Awatar użytkownika
bryan993
Porucznik
Porucznik
Posty: 80
Rejestracja: 24 sie 2014, 1:00
Gender: None specified - None specified

Brak reakcji rozrusznika, iskry i swiatel mijania

Postautor: bryan993 » 16 lip 2015, 16:45

Witajcie mam trochę skomplikwany problem mianowicie zaczelo się od zgaśnięcia światel mijania pokombinowalem cos z bezpiecznikami ale wszystkie sa dobre i nastepnie przestal dzialac rozrusznik tak jakby nie dostawal impulsu do startu i jeszcze jest problem z brakiem iskry ... Czy to moze byc kostka stacyjki?? Dodam ze moj busik to przerobka z passata b4 i ma jeszcze immobilizer chociaz nie wiem czy to ma jakies znaczenie ratunku!



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
bryan993
Porucznik
Porucznik
Posty: 80
Rejestracja: 24 sie 2014, 1:00
Gender: None specified - None specified

Re: Brak reakcji rozrusznika, iskry i swiatel mijania

Postautor: bryan993 » 16 lip 2015, 17:19

Update: rozrusznik i iska naprawione zostal pierwszy problem swiatla mijania... Dlugie dzialaja pozycyjne dzialaja tylko na swiatlach mijania nie ma pradu... Masy są, od przełącznika prad tez idzie ;/ moje pytanie jest takie czy jest jakis dodatkowy bezpiecznik lub przekaznik odpowoedzialny za swiatla mijania?



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2422
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: Brak reakcji rozrusznika, iskry i swiatel mijania

Postautor: dreg35 » 16 lip 2015, 20:37

immo odpala i gaśnie po 2 - 3 sekundach...
światła mijania ... 1 to włącznik który w busie nie wytrzymuje szczególnie przy mocniejszych żarnikach...


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
bryan993
Porucznik
Porucznik
Posty: 80
Rejestracja: 24 sie 2014, 1:00
Gender: None specified - None specified

Re: Brak reakcji rozrusznika, iskry i swiatel mijania

Postautor: bryan993 » 16 lip 2015, 21:43

Dobra problem odpalenia zostal rozwiazany... Brak styku na kablach za skrzynka bezpiecznikow...
Co do świateł jeszcze nie rozwiazalem ale mozliwe ze problem lezy w samej skrzynce z bezpieczmikami :/
Ostatnio zmieniony 17 lip 2015, 12:13 przez bryan993, łącznie zmieniany 1 raz.



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
bryan993
Porucznik
Porucznik
Posty: 80
Rejestracja: 24 sie 2014, 1:00
Gender: None specified - None specified

Re: Brak reakcji rozrusznika, iskry i swiatel mijania

Postautor: bryan993 » 16 lip 2015, 22:11

Dziś spędziłem trochę czasu na szukaniu przyczyny braku moich świateł i dalej nie jestem pewien czy znalazłem ją aby w 100%...
W moim busiku jest zamontowany układ kierowniczy z passata b4 (tak jaki prawie wszystko), po sprawdzaniu przewodów i napięcia okazuje się ze wszędzie praktycznie wszystko działa i tutaj ciekawostka na zapłonie przy przełączniku migaczy i świateł długich znajduje się napięcie miedzy 1 i 3 kabelkiem (jest ich 5) jednak po włączeniu silnika to napięcie znika i świateł nie ma ale gdy na krótko złączam te kable pojawiają się światła mijania ( i działają nawet bez włączonego zapłonu).

Moje pytanie brzmi czy przyczyną może być przełącznik świateł? Aktualnie jestem po za granicami Polski i zrobiłem lekką prowizorkę dodatkowy włącznik do tych świateł tylko czy aby nie spieprzę czegoś innego przez to rozwiązanie ? :)

Dzięki za pomoc!



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
Ballack_1989
Kapitan
Kapitan
Posty: 148
Rejestracja: 23 paź 2011, 23:43
Gender: Male - Male
Zodiac: Libra

Re: Brak reakcji rozrusznika, iskry i swiatel mijania

Postautor: Ballack_1989 » 20 mar 2016, 13:40

Skoro obchodząc włącznik świateł problem zniknął, to chyba jasne, że problem tkwi w włączniku...


Obecnie w stajni Bus T3 1.6D '79r
Chciałbym umrzeć spokojnie we śnie jak mój dziadek... a nie drąc się i
krzycząc jak pasażerowie w jego aucie.

Link:
BBcode:
HTML:
Hide post links
Show post links


Wróć do „Wyposażenie elektryczne”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość