Padł mi wkład stacyjki i nie mogę zakręcić rozrusznikiem.

Moderatorzy: t90, dreg35, magnum

Awatar użytkownika
tomalimonkey
Chorąży
Chorąży
Posty: 43
Rejestracja: 18 wrz 2016, 19:18
Gender: Male - Male
Zodiac: Scorpio

Padł mi wkład stacyjki i nie mogę zakręcić rozrusznikiem.

Postautor: tomalimonkey » 12 gru 2017, 9:36

Panowie, nie wiem gdzie o to zapytać więc napiszę tutaj, jak odpalić autko za pomocą zworek? Padł mi wkład stacyjki i nie mogę zakręcić rozrusznikiem. Wkład już załatwiony ale jakoś musze jeszcze dzień czy dwa pojeździć :/


VW T3 1,6TD->1,9mTDi + 3H + ATE57 (w toku)

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
t90
Administrator
Administrator
Posty: 1511
Rejestracja: 22 mar 2010, 2:36
Gender: Male - Male
Zodiac: Leo

Re: Jadę aż się da jechać i zatrzymać...

Postautor: t90 » 12 gru 2017, 16:47

Wymacaj szlufkę na automacie rozrusznika ... czasem jest tam kabeloczko i przyłóż napięcie. Tylko odpowiednio gruby przewód weź bo trochę prądu ten magnes zabiera. Swoją drogą polecam założyć przekaźnik przed rozrusznik, dłużej kostka stacyjki będzie żyć. Wymiana kostki to 30 minut pracy.

PS.

Przy stacyjce to chyba jest najgrubszy przewód koloru czerwonego.



T3 '86 1.6D (CS) -> 1.7D (KY) -> 1.9TD (AAZ + BOOSTPIN 1,6TD) + 3H -> AAP (agonia, kto go przytuli?)
T3 '90 2.1 (SS) na podtlenku LPG w sekwencji + ASL

Trzeba myśleć praktycznie, dopóki nie przyjdzie czas, że można już zacząć myśleć niepraktycznie.

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2238
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: Padł mi wkład stacyjki i nie mogę zakręcić rozrusznikiem.

Postautor: dreg35 » 12 gru 2017, 17:47

przy stacyjce ...czerwony gruby to stały "+" łączysz z żółtym albo żółto czarnym i impuls na rozrusznik czerwony z czarnym...
to nie tylko rozrusznik załatwia stacyjkę ale przede wszystkim światła i tu warto dać przekaźnik... ale rozrusznik nie zaszkodzi również...


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links


Awatar użytkownika
tomalimonkey
Chorąży
Chorąży
Posty: 43
Rejestracja: 18 wrz 2016, 19:18
Gender: Male - Male
Zodiac: Scorpio

Re: Padł mi wkład stacyjki i nie mogę zakręcić rozrusznikiem.

Postautor: tomalimonkey » 13 gru 2017, 10:37

Dzięki Panowie :) Dorwałem na szczęście używaną kostkę stacyjki razem z obudową i dzwigniami od kierunków i wycieraczek. Chwila roboty i po sprawie.

Efekt około godziny pracy pod blokiem:
- autko odpala jak nigdy dotąd,
- klakson działa normalnie (wcześniej ledwo go bylo slychac)
- kierunkowskazy wreszcie odbijają same
- dodany jeden bieg wycieraczek
- usuniety luz na kolumnie kierownicy

i życie staje się piękniejsze :)


VW T3 1,6TD->1,9mTDi + 3H + ATE57 (w toku)

Link:
BBcode:
HTML:
Hide post links
Show post links


Wróć do „Wyposażenie elektryczne”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość