układ chłodzenia

Moderatorzy: t90, dreg35, magnum

Awatar użytkownika
49_kazik
Pułkownik
Pułkownik
Posty: 518
Rejestracja: 30 mar 2010, 11:24
Gender: None specified - None specified

układ chłodzenia

Postautor: 49_kazik » 17 gru 2012, 16:19

Zauważyłem że kapie mi płyn chłodzący z układu , pod silnikiem:(, a że oblachowany silnik 1,7 to nie zlokalizowałem jeszcze skąd to ciecze?) jakie najczęstsze możliwe wycieki?.


1,9 td, niebieski 1,7d czerwony

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
wezuwiusz3
Generał
Generał
Posty: 1710
Rejestracja: 28 wrz 2010, 17:08
Gender: None specified - None specified
Zodiac: Gemini

Re: układ chłodzenia

Postautor: wezuwiusz3 » 17 gru 2012, 17:50

Kaziu ,może wróżenie z fusów pomoże. :lollol: Pewnie Ci któryś wąż od wody opaska skaleczyła.Na wodzie raczej nie jeżdzisz i chyba korków w bloku Ci nie wysrało.No chyba że Ci przerdzewiały.Miałem kiedyś tak w rzuku. :grin:



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2234
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: układ chłodzenia

Postautor: dreg35 » 17 gru 2012, 18:19

49_kazik pisze:Zauważyłem że kapie mi płyn chłodzący z układu , pod silnikiem:(, a że oblachowany silnik 1,7 to nie zlokalizowałem jeszcze skąd to ciecze?) jakie najczęstsze możliwe wycieki?.


Kaziu jeśli masz plastykowe króćce na głowicy to najczęściej leci spod nich...
potem połączenia z wężami wodnymi lub same węże ...
potem spod pompy wody...
potem spod głowicy...
a w 1,7D może lecieć woda spod blachy podstawy pompy wtryskowej... technologicznie w silnikach KY płaszcz wodny bloku silnika ma tam dziurę uszczelnianą tymże wspornikiem za pomocą oringu... oring niedostępny już... ale da rade dobrać...


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
TrolowózMarki
Major
Major
Posty: 297
Rejestracja: 09 lis 2010, 20:07
Gender: None specified - None specified
Zodiac: Aquarius

Re: układ chłodzenia

Postautor: TrolowózMarki » 17 gru 2012, 20:51

wezuwiusz3 pisze:Kaziu ,może wróżenie z fusów pomoże. :lollol: Pewnie Ci któryś wąż od wody opaska skaleczyła.Na wodzie raczej nie jeżdzisz i chyba korków w bloku Ci nie wysrało.No chyba że Ci przerdzewiały.Miałem kiedyś tak w rzuku. :grin:

WEZWIUSZ3 ŻUK TO MASZYNA NIEDOZAJEBANJA ILE MU SIE ZAŁADOWAŁO TO SZEDŁ ,LUBLINA ODEBRAŁEM NOWEGO Z SALONU I PRZEŁADOWAŁEM GO O 300KG I SIĘ ZESRAŁ :lollol: :lollol: :lollol:



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
wezuwiusz3
Generał
Generał
Posty: 1710
Rejestracja: 28 wrz 2010, 17:08
Gender: None specified - None specified
Zodiac: Gemini

Re: układ chłodzenia

Postautor: wezuwiusz3 » 17 gru 2012, 21:06

No co fakt to fakt.Na rzuka pakowałem paletę kostki i pół palety obrzeży i nawet w dupie nie miał.Trochę go kołysało na boki ,przez co więcej jak 50 nie dało rady jechać,ale na 3 sobie radził całkiem ,całkiem.
Gdyby nie głupota POlskich POlityków żeby te samochody wyeliminować z dróg,to do dzisiaj bym nim jeżdził,a tak stoi pod płotem jako magazyn na rupiecie.



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
49_kazik
Pułkownik
Pułkownik
Posty: 518
Rejestracja: 30 mar 2010, 11:24
Gender: None specified - None specified

Re: układ chłodzenia

Postautor: 49_kazik » 18 gru 2012, 16:35

Kto pyta nie błądzi :), skorzystałem z podpowiedzi Drega i przyjrzałem się dokładnie plastykowym króćcom a w szczególności temu z czoła głowicy, tam najtrudniej dopatrzyć i właśnie tam kapało :(. Jak miało nie kapać skoro poprzednik przykręcił na silikonie śrubkami :( , wkręciłem szpilki, wyciąłem z klingerytu uszczelkę dałem metalowy króciec i... nie kapie :).
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.


1,9 td, niebieski 1,7d czerwony

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2234
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: układ chłodzenia

Postautor: dreg35 » 19 gru 2012, 20:14

no widzisz Kaziu jakie to proste... nie zapomnij o dobrej masie bo inaczej czujnik będzie wariował...


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
wezuwiusz3
Generał
Generał
Posty: 1710
Rejestracja: 28 wrz 2010, 17:08
Gender: None specified - None specified
Zodiac: Gemini

Re: układ chłodzenia

Postautor: wezuwiusz3 » 20 gru 2012, 16:57

Kaziu ,zanim założysz ,to weś sobie kawałek papieru ściernego np.na szybę i dotrzyj powierzchnię.Może zaczęło ciec ponieważ króciec się odkształcił i dla tego ktoś na silikonie osadził je??.



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
49_kazik
Pułkownik
Pułkownik
Posty: 518
Rejestracja: 30 mar 2010, 11:24
Gender: None specified - None specified

Re: układ chłodzenia

Postautor: 49_kazik » 08 wrz 2016, 16:10

Już drugi wąż gumowy zaczął przeciekać ( wcześniej takie "s" do pompki , teraz pajączek), czy to starość 30 lat ?, czy wzrasta ciśnienie w układzie , (uszczelka ?, głowica ) ?
Już zacząłem przygotowywać silnik do wymiany, w drodze do Białogóry zapaliła mi się lampka brak płynu :( po powrocie znalazłem i wymieniłem to "S",},ale po zaliczeniu Pokrzywnej i drogi przez Karkonosze w drodze nad Bałtyk znów zapaliła mi się ta denerwująca czerwona dioda, po powrocie zapasowy silnik odpaliłem i wszystko przygotowane do wymiany. Postanowiłem jeszcze raz poszukać nieszczelności - i znalazłem - na pająku przy zgrubieniu tuż za króćcem od głowicy w dolej części części mokro :(.
Odwleka się wymiana silnika chociaż ten spisuję się dobrze poza wątpliwościami j.w.
Może to jednak starzenie się gumy ? :scratch:


1,9 td, niebieski 1,7d czerwony

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
wezuwiusz3
Generał
Generał
Posty: 1710
Rejestracja: 28 wrz 2010, 17:08
Gender: None specified - None specified
Zodiac: Gemini

Re: układ chłodzenia

Postautor: wezuwiusz3 » 08 wrz 2016, 19:21

Kaziu . a co ma się sterzenie węży do stanu silnia.??Ja myślę że raczej zmiana węży pomoże niż zmiana silnika..Gdyby w układzie doszło do zwiększenia ciśnienia ,to znaczyło by że uczelkę pod głowica Ci szlak trafuił ,ale nie ma tragedi,Ja na wydmuchanej uszcelce jeżdziłem 2 lata.Zrobiłem tak ponadf 20000km.Gdyby nie ostatni wyjazd do NS,podczas którego mało mi dupsko nie odmarzło,bo nie szło odpowietrzyć układu i miałem ziąb w kabinie to pewnie jeżdzłł bym takdalej.Miałem zapasowy silnik ,w dodatku JX ,więc wymieniłem .Ale szczerze mówiąc żałuję,bo przedtem spalanie miałem w granicach 6,5-7 litrach na100 .A po zmianie na JX 8-10 L na 100km.Różnica w jeżdzie ?????Żdana ,chyba że na trasie.....



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
49_kazik
Pułkownik
Pułkownik
Posty: 518
Rejestracja: 30 mar 2010, 11:24
Gender: None specified - None specified

Re: układ chłodzenia

Postautor: 49_kazik » 13 wrz 2016, 15:33

Jedną z przyczyn moich problemów w układzie chłodzenia był wadliwie działający termostat, miał się otwierać przy 80C (CALORSTAT FRANCE), to otwierał się później i nie całkowicie, po wymianie na 86C Germany widzę poprawę, temperatura na wskaźniku niższa :).
Na razie wymieniłem dwa węże i termostat, co dalej zobaczymy po powrocie z Ostravy.


1,9 td, niebieski 1,7d czerwony

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2234
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: układ chłodzenia

Postautor: dreg35 » 13 wrz 2016, 19:36

jeśli termostat teraz otwiera się później to powinna być wyższa temp. na wskaźnikach... po prostu ma lepszą masę... stąd inne wskazania...


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
49_kazik
Pułkownik
Pułkownik
Posty: 518
Rejestracja: 30 mar 2010, 11:24
Gender: None specified - None specified

Re: układ chłodzenia

Postautor: 49_kazik » 20 wrz 2016, 5:38

dreg35 pisze:jeśli termostat teraz otwiera się później to powinna być wyższa temp. na wskaźnikach... po prostu ma lepszą masę... stąd inne wskazania...


U mnie ten poprzedni termostat (80C) musiał się zacinać , albo nie otwierał całkowicie, i powodował nadmierne ciśnienie w układzie, jak pisałem wyżej po wymianie na 86C wreszcie temperatura oleju jest niższa "wody" również, elektryki nie dotykałem :)


1,9 td, niebieski 1,7d czerwony

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
49_kazik
Pułkownik
Pułkownik
Posty: 518
Rejestracja: 30 mar 2010, 11:24
Gender: None specified - None specified

Re: układ chłodzenia

Postautor: 49_kazik » 09 lut 2017, 19:03

49_kazik pisze:Kto pyta nie błądzi :), skorzystałem z podpowiedzi Drega i przyjrzałem się dokładnie plastykowym króćcom a w szczególności temu z czoła głowicy, tam najtrudniej dopatrzyć i właśnie tam kapało :(. Jak miało nie kapać skoro poprzednik przykręcił na silikonie śrubkami :( , wkręciłem szpilki, wyciąłem z klingerytu uszczelkę dałem metalowy króciec i... nie kapie :).


Mój Kolega z Jurek z Jeleniej Góry potrzebuje metalowy króciec jak wyżej . Jeśli ktoś ma proszę o kontakt :)


1,9 td, niebieski 1,7d czerwony

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
Arka1
Porucznik
Porucznik
Posty: 89
Rejestracja: 12 lis 2012, 19:44
Gender: None specified - None specified

Re: układ chłodzenia

Postautor: Arka1 » 09 lut 2017, 23:01

Na 1 czy 2 czujniki ?



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2234
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: układ chłodzenia

Postautor: dreg35 » 10 lut 2017, 5:55

Kaziu
prześlij na priv adres to wyślę ... nim się spotkamy to może tak będę chociaż mógł pomóc...


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
49_kazik
Pułkownik
Pułkownik
Posty: 518
Rejestracja: 30 mar 2010, 11:24
Gender: None specified - None specified

Re: układ chłodzenia

Postautor: 49_kazik » 10 lut 2017, 9:19

dreg35 pisze:Kaziu
prześlij na priv adres to wyślę ... nim się spotkamy to może tak będę chociaż mógł pomóc...


skierowałem zainteresowanego bezpośrednio do Ciebie :) , z mojej strony dziękuję :)


1,9 td, niebieski 1,7d czerwony

Link:
BBcode:
HTML:
Hide post links
Show post links


Wróć do „Układ paliwowy i wydechowy, ogrzewanie dodatkowe”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość