prąd z dodatkowego aku

Moderatorzy: t90, dreg35, magnum

Awatar użytkownika
zorro
Pułkownik
Pułkownik
Posty: 713
Rejestracja: 27 mar 2010, 16:53
Gender: None specified - None specified
Zodiac: Scorpio

prąd z dodatkowego aku

Postautor: zorro » 26 sie 2010, 15:42

witam grono mam pytanko,czy po odłaczeniu głównego aku, dodatkowy powinien dawac prąd?po odłaczeniu głownego aku nie palila sie ani lampka nad stolikiem ani radio.


Obrazek
Jezdze:T3-MULTIVAN-HANOVER EDITION 1990 (1,9 TDI 1Z "160KM" + ASS)
tel:sony-ericson
Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2358
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: prąd z dodatkowego aku

Postautor: dreg35 » 28 sie 2010, 5:24

to znaczy że radio i lampka były podłączone pod główne aku :biggrin:


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
michal.uaz
Kapitan
Kapitan
Posty: 168
Rejestracja: 29 mar 2010, 20:52
Gender: None specified - None specified
Zodiac: Gemini

Re: prąd z dodatkowego aku

Postautor: michal.uaz » 28 sie 2010, 7:13

zorro pisze:witam grono mam pytanko,czy po odłaczeniu głównego aku, dodatkowy powinien dawac prąd?po odłaczeniu głownego aku nie palila sie ani lampka nad stolikiem ani radio.

U mnie w oryginale w westfalii było tak samo. Ale się zmieniło :grin:


Nie jestem mechanikiem, jestem pasjonatem....
Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links


Wróć do „Campery”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość