Pompa w jx ie

Moderatorzy: t90, dreg35, magnum

Awatar użytkownika
Grzegorzs
Szeregowy
Szeregowy
Posty: 3
Rejestracja: 16 mar 2018, 21:53
Gender: Male - Male

Pompa w jx ie

Postautor: Grzegorzs » 19 maja 2019, 22:50

Na wstępie - jestem kompletnie zielony w silnikach, No ale do celu. Kupiłem busa z silnikiem jx, niestety miał on zamontowana pompę od zwykłego 1.6 bez turbo. Po zmianie na jx owa regenerowaną, jak się nagrzeje to nie chce ponownie odpalić. Kręci z dużym oporem, po polaniu pompy woda i odczekaniu około 10-15 minut odpala juz bez żadnych oporów przy kręceniu. Teraz niestety muszę sam zdemontować pompę i proszę o pomoc jak zrobić, co zrobic żeby nie uszkodzić.



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2592
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: Pompa w jx ie

Postautor: dreg35 » 20 maja 2019, 4:43

Witaj
podjedź do kogoś kto ma trochę doświadczenia żeby posłuchał...ja nie spotkałem się z takim przypadkiem żeby silnik obracał się ciężko przez pompę wtryskową...kto Ci ją zakładał?kąt był ustawiony na zegar?
ale skoro chcesz zdjęć to
1.odkręć przewody wysokiego ciśnienia
2.zdemontuj linkę gazu
3.poluzuj nakrętkę na kole napędowym pompy
4.ustaw rozrząd na znaki
5.zaznacz sobie jak pompa była włożona do obudowy markerem
6.odkręć 3 śruby od strony koła pompy...mogą być 2 wkręcone od strony koła a jedna od pompy albo odwrotnie
7.odkręć 1 śrubę na dole z tyłu pompy wtryskowej
8.zdejmij pasek rozrządu
9.zdejmij koło zębate pompy (uważaj żeby nie zgubić klina a koło siedzi ciasno)
10.odsuń pompę do skrzyni i odkręć linkę przyśpieszacza kąta wtrysku...


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
wezuwiusz3
Generał
Generał
Posty: 1862
Rejestracja: 28 wrz 2010, 17:08
Gender: None specified - None specified
Zodiac: Gemini

Re: Pompa w jx ie

Postautor: wezuwiusz3 » 20 maja 2019, 19:44

Zapomniałeś o lince przyśpieszenia konta.Też trzeba ją odkręcić.
Ustawiając rozrząd na znakach zwróć uwagę jak ustawiona jest płetwa na wałku rozrządu.Z tyłu wałka masz przecięcie,niesaemetrycznie do osi wałka.Wycięcie ma być powyżej środka i równo z płaszczyzną głowicy.



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
Arka1
Porucznik
Porucznik
Posty: 126
Rejestracja: 12 lis 2012, 19:44
Gender: None specified - None specified

Re: Pompa w jx ie

Postautor: Arka1 » 20 maja 2019, 20:39

Jeśli pompa nie podaje ciśnienia na ciepłym silniku to sekcja wysokiego ciśnienia do wymiany.
Z tym ciężkim kręceniem na ciepłym silniku to nie wiem o co chodzi.
Jeśli chcesz to zadzwoń do mnie to powiem Tobie co i jak po kolei robić. 797 384613



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2592
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: Pompa w jx ie

Postautor: dreg35 » 21 maja 2019, 5:13

Wezuwiusz nie zapomniałem o niczym co jest potrzebne by wyjąć pompę wtryskową...linka to punkt 10...
Arek dałem Twój numer koledze z forum T4 ma ciekawą sytuację...pompa w TDI koło 3000 nie przyśpiesz kąta ...N108 nie daje rady jakby ciśnienie w pompie było za niskie...


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
Grzegorzs
Szeregowy
Szeregowy
Posty: 3
Rejestracja: 16 mar 2018, 21:53
Gender: Male - Male

Re: Pompa w jx ie

Postautor: Grzegorzs » 27 maja 2019, 20:41

Dzięki,



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
Grzegorzs
Szeregowy
Szeregowy
Posty: 3
Rejestracja: 16 mar 2018, 21:53
Gender: Male - Male

Re: Pompa w jx ie

Postautor: Grzegorzs » 27 maja 2019, 20:51

Przepraszam za opóźnienie, bus jeździł bezproblemowo do dzisiaj. Po całym dniu bunt dwa razy ciężej zapalił później stara melodia - kręcił ale z coraz większym oporem bez rezultatu (opisałem początkowo ze z oporem ale blednie) pierwsze kilka obrotów bez oporów później wyraźnie zwolnił. Dym wydobywał się jakby chciał odpalić, ale nic lanie wody na pompę, sprawdzenie elektro zaworu - nic nie pomogło. Dopiero po około 30-40 minutach zapalił i to ba strzała



Link:
BBcode:
HTML:
Hide post links
Show post links

Awatar użytkownika
dreg35
Administrator
Administrator
Posty: 2592
Rejestracja: 26 mar 2010, 19:34
Gender: None specified - None specified
Zodiac: Aquarius

Re: Pompa w jx ie

Postautor: dreg35 » 28 maja 2019, 4:39

to nie lej wody na pompę tylko zdejmij wsuwkę z czujnika na świece żarowe i zobacz jak będzie palił grzejąc świece za każdym razem...tylko nie czekaj aż zgaśnie kontrolka tylko tak około 10 sekund i palić... kąt sprawdziłeś? ciśnienie sprężania jest? paliwo nie wraca? rozrusznik też sprawdziłeś?


dreg35@forum.busomania.pl ale lepiej pisać na dreg35@wp.pl częściej zaglądam... lub dar.dreg35@gmail.com

Obrazek

Link:
BBcode:
HTML:
Hide post links
Show post links


Wróć do „Układ paliwowy i wydechowy, ogrzewanie dodatkowe”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość